Elementary and Onedrive

This seems to have stopped working, here are my notes. I think I am using onedrive-d, but here are my notes. …

Links

  1. On StackExchange, lists some products, dated 2018

Onedrived

I think this one is installed

  1. https://github.com/xybu/onedrive-d-old
  2. https://github.com/xybu/onedrive-d-old/blob/future/README.md

Otherwise

I think this is an alternative

  1. https://www.maketecheasier.com/sync-onedrive-linux/, installation instructions
  2. https://github.com/abraunegg/onedrive

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.